Sommaire

Suivi des recettes journalières pas à pas sans macro

Saisie journalière des recettes FONCTION:SOMME RUBAN:Nouveau groupe

Dans un nouveau classeur, faites un double clic sur l’onglet Feuil1, saisissez Recettes journalières puis validez par [Entrée].

Reproduisez les deux lignes comme sur l’écran qui suit.

images/05SOB02N.PNG

En C2, saisissez la formule =SOMME(D2:F2) pour obtenir le montant de la recette du jour.

Après validation, un triangle vert doit apparaître dans le coin supérieur gauche de la cellule. Il a pour but d’attirer votre attention sur le calcul que le logiciel considère comme éventuellement erroné. Au cas où le triangle vert n’apparaît pas, il se peut que les paramètres par défaut d’Excel aient été modifiés. Vous pouvez le vérifier en allant dans l’onglet Fichier - Options - Formules, zones Vérifier les erreurs et Règles de vérification des erreurs :

images/05SOBp130.PNG

L’option Activer les erreurs en arrière-plan permet l’affichage du triangle vert et les différentes options de la zone Règles de vérification des erreurs définissent le type d’erreur à détecter.

Cliquez sur OK pour fermer la boîte de dialogue.

Voyons comment utiliser cet outil.

Sélectionnez la cellule contenant la formule puis cliquez sur la balise active qui s’affiche à gauche de votre sélection.

images/05SOB03N.PNG

La première ...